IPB

Здравствуйте, гость ( Вход | Регистрация )

Реклама на ресурсе
Порошковая окраска polimerkras.ru БУ автозавпчасти из Владивостока на Subaru Legacy Качественная окраска машин
 
Ответить в данную темуНачать новую тему
> Нужна Помощь. Аутбек Br Не Заводится., Проблемы с запуском, скорее всего по электрике
Smartass201
сообщение 10.11.2018, 13:53
Сообщение #1


Новичок
*

Группа: Пользователь
Сообщений: 7
Регистрация: 28.7.2016
Пользователь №: 43524



Всем привет!
Недавно разрядился аккум в 0, не мог открыть авто. Пробовал жать разные кнопки на брелке, но так и не сработал. пришлось вскрывать авто подручными средствами. Вскрыли, вынул аккум, зарядом, но при попытке пуска - ничего, стартер даже не крутит, хотя при включении зажигания все приборы работают исправно. Пробовал прикурить- то же самое, никакой реакции. Проверил предохранители- все ок. Кто знает, в чем может быть дело?
Перейти в начало страницы
 
+Цитировать сообщение
svRU
сообщение 17.12.2018, 19:32
Сообщение #2


Новичок
*

Группа: Пользователь
Сообщений: 7
Регистрация: 17.5.2011
Из: С-Пб
Пользователь №: 11791



Цитата(Smartass201 @ 10.11.2018, 13:53) *
Всем привет!
Недавно разрядился аккум в 0, не мог открыть авто. Пробовал жать разные кнопки на брелке, но так и не сработал. пришлось вскрывать авто подручными средствами. Вскрыли, вынул аккум, зарядом, но при попытке пуска - ничего, стартер даже не крутит, хотя при включении зажигания все приборы работают исправно. Пробовал прикурить- то же самое, никакой реакции. Проверил предохранители- все ок. Кто знает, в чем может быть дело?

Завелась? в чем была проблема? На скорости стояла?))
Перейти в начало страницы
 
+Цитировать сообщение
dmitr6767
сообщение 2.12.2019, 22:07
Сообщение #3


Новичок
*

Группа: Пользователь
Сообщений: 2
Регистрация: 2.12.2019
Пользователь №: 57769
Я езжу на:Outback 2.5



Цитата(Smartass201 @ 10.11.2018, 13:53) *
Всем привет!
Недавно разрядился аккум в 0, не мог открыть авто. Пробовал жать разные кнопки на брелке, но так и не сработал. пришлось вскрывать авто подручными средствами. Вскрыли, вынул аккум, зарядом, но при попытке пуска - ничего, стартер даже не крутит, хотя при включении зажигания все приборы работают исправно. Пробовал прикурить- то же самое, никакой реакции. Проверил предохранители- все ок. Кто знает, в чем может быть дело?

у меня та же проблема решения не нашел зарегился на этом форуме. может кто подскажет решение?
Перейти в начало страницы
 
+Цитировать сообщение
dmitr6767
сообщение Вчера, 16:06
Сообщение #4


Новичок
*

Группа: Пользователь
Сообщений: 2
Регистрация: 2.12.2019
Пользователь №: 57769
Я езжу на:Outback 2.5



Проблему решил. "Вскрытие" показало-проблема была в предохранителе сигнализации в цепи реле стартера.
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 9.12.2019, 11:44