IPB

Здравствуйте, гость ( Вход | Регистрация )

Реклама на ресурсе
Порошковая окраска polimerkras.ru БУ автозавпчасти из Владивостока на Subaru Legacy Качественная окраска машин
 
Ответить в данную темуНачать новую тему
> Чистка Блока Дроссельной Заслонки, проблема ХХ
DimonKhv
сообщение 17.9.2013, 16:39
Сообщение #1


Новичок
*

Группа: Пользователь
Сообщений: 4
Регистрация: 28.6.2013
Из: Ростов-на-Дону
Пользователь №: 29805
Я езжу на:Legacy b4 bee rs30



Доброго дня.

Процедуру провел как описано во многих фототчётах сотоварищей субаристов.
Грязи вычистил немерено из дроссельной заслонки и клапана ХХ.
Вместе с прокладкой датчика холостого хода пришла прокладка датчика положения дроссельной заслонки.
Всё заменил.
Собрал, завёл.
И всё как и полагается — выхватил проблему ХХ с горящим чеком и переходом в аварийный режим.
Вроде бы верно? Поскольку после чистки дросселю нужно перенастроиться.

Сбрасывание фишки с последующим определением крайнего положения, описанное коллегами по авто, для электронных датчиков — эффекта не даёт.
Стопорные винты не крутил. Датчик положения ДЗ электронный, без положений затяжки. EZ30
Полный сброс компа не помог (замыкание чёрного и зелёного с последующим утапливанием педали в пол и ожиданием мигания чека).

Воздух вроде не подсасывает нигде.

Самодиагностика выдаёт код ошибка 63.


Подскажите, куда копать?
Перейти в начало страницы
 
+Цитировать сообщение
DimonKhv
сообщение 18.9.2013, 17:37
Сообщение #2


Новичок
*

Группа: Пользователь
Сообщений: 4
Регистрация: 28.6.2013
Из: Ростов-на-Дону
Пользователь №: 29805
Я езжу на:Legacy b4 bee rs30



Долил антифриза, было мало.
Заехал в сервис "Форвад" на Черевичкино 91.
Мастер потыкал сканером, на выходе ошибка 1507. Датчик холостого хода. Сканер универсальный.
В течение часа я наблюдал как он сбрасывает ошибку, глушит, заводит и получает её снова. Жёстки колдун…
Через час обороты переткнул на нём штэкер и диагностировал неисправность датчика ХХ…
Тем не мение в процессе "Диагностики" оборот с 1600 упали до 1100 и перестал вылетать чек.
Заплатил 1000 рублей и с мыслью о поиске рабочего датчика ХХ поехал домой.
Пока доехал обороты упали к 800.

Видимо датчик заклинило в полуоткрытом положение, некоторое время поработав пришёл в норму.

Обнулил ECU на заводские настройки, пускай пишет новые топливные карты.

1000 рублей уплачено, карма очищена, неисправность самоустранена. )))))

Всем спасибо за внимание.
Перейти в начало страницы
 
+Цитировать сообщение
marchello45
сообщение 18.9.2013, 19:19
Сообщение #3


Участник
**

Группа: Пользователь
Сообщений: 174
Регистрация: 27.5.2013
Из: Россия г.Курган
Пользователь №: 29355



Все гуд,только перестань ты клапан холостого хода обзывать датчиком холостого хода.Такого датчика в природе не существует.Это погонялово ему прилепили наши автослесаря по обыкновению-ибо все что с проводами на двигателе это всё датчики в их сознании и народ подхватил.


--------------------
Водительский стаж-30лет.До Субару юзал:Москвичи,Жигули,Волга,Нива,Mitsubishi Eterna 2.0 AT,Toyota MarkII turbo diesel AT,Toyota Lucida turbo diesel AT,Nissan Cefiro 2.0 AT.
Перейти в начало страницы
 
+Цитировать сообщение
BeHappy
сообщение 20.7.2014, 13:08
Сообщение #4


Новичок
*

Группа: Пользователь
Сообщений: 15
Регистрация: 14.5.2014
Пользователь №: 34246
Я езжу на:Subaru Legacy 2nd generation



Не хочу открывать новую тему.Тоже прочистил дроссельную заслонку,все бы хорошо и тянуть стало лучше,и вроде даж расход чуть меньше стал,но при езде когда отпускаешь педаль газа получаю давольно резкий рывок и наоборот когда нажимаешь на педаль то же самое.
Из за чего может быть такое?
Мог ли я как нибудь перекрыть(забить грязью или еще как) клапан ХХ?когда стоишь на месте все в норме(не глохнет,обороты не скачут)
Перейти в начало страницы
 
+Цитировать сообщение
-JC-
сообщение 20.7.2014, 14:11
Сообщение #5


Участник
**

Группа: Пользователь
Сообщений: 189
Регистрация: 6.12.2009
Из: Липецк
Пользователь №: 4552
Я езжу на:`04 Outback 3.0 AT



Цитата(BeHappy @ 20.7.2014, 14:08) *
Не хочу открывать новую тему.Тоже прочистил дроссельную заслонку,все бы хорошо и тянуть стало лучше,и вроде даж расход чуть меньше стал,но при езде когда отпускаешь педаль газа получаю давольно резкий рывок и наоборот когда нажимаешь на педаль то же самое.
Из за чего может быть такое?
Мог ли я как нибудь перекрыть(забить грязью или еще как) клапан ХХ?когда стоишь на месте все в норме(не глохнет,обороты не скачут)

Клему скидывал когда чистил?
Перейти в начало страницы
 
+Цитировать сообщение
BeHappy
сообщение 22.7.2014, 13:50
Сообщение #6


Новичок
*

Группа: Пользователь
Сообщений: 15
Регистрация: 14.5.2014
Пользователь №: 34246
Я езжу на:Subaru Legacy 2nd generation



Цитата(-JC- @ 20.7.2014, 17:11) *
Клему скидывал когда чистил?

да!
да и самодиагностика ничего не выдает,чтение памяти - тоже(равномерное мигание чека)
Перейти в начало страницы
 
+Цитировать сообщение
BeHappy
сообщение 14.9.2014, 20:35
Сообщение #7


Новичок
*

Группа: Пользователь
Сообщений: 15
Регистрация: 14.5.2014
Пользователь №: 34246
Я езжу на:Subaru Legacy 2nd generation



проблему уже устранил!
проблема была в неправильно выставленном датчике положения дроссельной заслонки
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 12.12.2019, 9:59